iPhoneライフを徒然と

「BackGrounder」タグがついた投稿

BackgrounderがiOS5 に対応!?

正規版ではiOS5に対応してなくてインストールしたらセーフモード突入な Backgrounder ですがiOS5に対応して使えるようになりました (≧∇≦)ノ ♪

20120107-091636.jpg

レポジトリ http://cydia.xsellize.com/ と追加して Backgrounder 1.1.0〜a1-1-0 をインストールすれば!? ヽ(● ´ ー `●)/

たまにxSellizeは正規より早く対応版を出したりするので要チェックなレポジトリであります ( @´ ▽ ` )ノ

広告
%d人のブロガーが「いいね」をつけました。